Fehlermeldung beim erstellen eines Beitrages

Alles was sonst nirgens rein passt.

Moderatoren: HaPe, Moderatoren

Antworten
Benutzeravatar
nova
Site Admin
Beiträge: 1832
Registriert: 6. Feb 2006, 01:55
Wohnort: Nümbrecht
Kontaktdaten:

Fehlermeldung beim erstellen eines Beitrages

Beitrag von nova » 29. Jul 2019, 21:38

Moinsen,

wollte im Clubslalom Bereich einen Beitrag erstellen.

Aber leider bekomme ich beim Absenden folgende Meldung.

Allgemeiner Fehler
SQL ERROR [ mysqli ]

Incorrect string value: '\xF0\x9F\x91\x8D\x0A\x0A...' for column 'post_text' at row 1 [1366]

Beim Laden der Seite ist ein SQL-Fehler aufgetreten. Bitte kontaktiere die Board-Administration, falls dieses Problem fortlaufend auftritt.
Bitte informiere die Board-Administration oder den Webmaster: kontakt@ewo-motorsport.de

Benutzeravatar
EWO
Spitzen-Mitglied
Beiträge: 8362
Registriert: 8. Sep 2004, 19:42
Wohnort: KIEL
Kontaktdaten:

Re: Fehlermeldung beim erstellen eines Beitrages

Beitrag von EWO » 31. Jul 2019, 07:05

Die Fehlermeldung ist mir leider nicht so klar, als dass ich dir eine Begründung geben könnte.
Mein Versuch einen Beitrag im Clubslalom zu erstellen ging jedenfalls fehlerfrei.
Probier es einfach nochmal.

Benutzeravatar
nova
Site Admin
Beiträge: 1832
Registriert: 6. Feb 2006, 01:55
Wohnort: Nümbrecht
Kontaktdaten:

Re: Fehlermeldung beim erstellen eines Beitrages

Beitrag von nova » 1. Aug 2019, 14:55

Probiere es beim nächsten Mal.

Der Michael hat schon für den Slalom in Diepholz einen Beitrag aufgemacht.

Antworten